Не запускаются слоты и некоторое видео

Автор темы #1

Barmaley

Бывалый
Сообщения
5,939
Реакции
851
Баллы
113
Всем привет!
Дело такое, похоже на компе умерла материнка или ОЗУ. При очередном запуске моргает лампочка на мониторе, шумят кулеры и ничего больше не происходит. Монитор вроде рабочий, при отключении проводов появляется надпись о их подключении.
Ну да ладно, разберусь позже.

Проблема больше в другом, сижу щас через ноут и раньше помню всё было точно нормально с видео и запуском слотов. А сейчас работает избирательно.
Видео с Ютуба запускается, а с некоторых других источников нет. Так и со слотами, от Нетента отказываются загружаться, вернее они полностью загружаются в обычном режиме, далее наблюдаю видео к слоту, но только открывается слот, как буквально через секунду чёрный экран и остаётся только звук.
Браузеры менял, флэши обновил, результата нет, в чём может быть проблема? На компе с подобным никогда не сталкивался.
 

Nevezuha

Well-Known Member
Сообщения
2,144
Реакции
275
Баллы
83
Похожее на ноуте было, только немного иное. Видео кусками рывками показывало.
Разные шаманы колдовали ничего не выколдовали. Ноут древний древний, из тех
если на голову упадёт, то наглухо пришибёт с первого раза без шансов каких-то.
Просто Винду переустановили с 64битной на 32-ух и какую-то простую версию
не мультиультрапрофэшионалэдишн, а совсем тупую конченную простецкую и
полетели видео и на сайтах и форматы разные. Но это не точно, не разбираюсь.
 
Автор темы #3

Barmaley

Бывалый
Сообщения
5,939
Реакции
851
Баллы
113
Нее, ноут достаточно современный, даже игры тянет там какие-то))
А вот насчёт винды всё возможно, я её ранее себе на комп не ставил, но устанавливал корешу на ноут, у него уже с год полёт нормальный.
Может вирус какой поймал? Так неохота всё переустанавливать, голая винда была, все нужные проги закачал, клиенты загрузил и было нормуль, а затем в один день и комп умер и ноут вот ещё завы@бывался.
 

NIK11

Бывалый
Сообщения
864
Реакции
344
Баллы
63
при включение компа сколько сигналов звуковых?
 

LuckyV

Обитатель
Сообщения
127
Реакции
66
Баллы
28
была такая фигня, и помогло только обновление флеш плеера и браузера, причём такая мура началась после автоматического обновления FireFoxa, пришлось закачивать старую версию из инета, но после когда прошло обновление винды, скачал последнюю версию браузера и всё заработало и работает..
 

Пользователи, просматривающие эту тему

Сейчас на форуме нет ни одного пользователя.

Сверху Снизу