Проблема с Установкой PostgreSQL

Автор темы #1

maktvistBrB

Обитатель
Сообщения
218
Реакции
5
Баллы
0
При установки видает ошибку -
***broken image***

OC Windows XP SP3
Антивирус перед установкой виключал - без результата
Firefoll выключен
google не особо помог...
Кто сталкивался с такой проблемой прошу помогите
Заранее Спасибо!
 

Alex B

New Member
Сообщения
1,282
Реакции
119
Баллы
0
Хз, у меня "WinXP sp3 SVL", все без проблем поставилось и работает. А у тебя часом не зверь стоит?
 
Автор темы #4

maktvistBrB

Обитатель
Сообщения
218
Реакции
5
Баллы
0
Зборка New Style XP
kinnison,на скрине все видно
 

Alex B

New Member
Сообщения
1,282
Реакции
119
Баллы
0
Ну вот по этому и не работет, сначало ставите всякие говносборки, а потом жалуетесь, что-то не ставиться, куча троянов, у меня увели акк в линейке.

Ставте нормальные форточки и будет вам счасье.
 
Автор темы #6

maktvistBrB

Обитатель
Сообщения
218
Реакции
5
Баллы
0
ну попробую поставить чистую WinXP sp3
блин только не давно поставил ету винду и вот сносить придется )
 

TTR

Админ
SHERIFF
Сообщения
29,274
Реакции
2,604
Баллы
113
ну попробую поставить чистую WinXP sp3
блин только не давно поставил ету винду и вот сносить придется )
Ставь 7-ку! виста и хп уже не катят - там кучааааа дырок и вирусов
 
Автор темы #8

maktvistBrB

Обитатель
Сообщения
218
Реакции
5
Баллы
0
У меня комп слабий для 7ки
samtron 3.0 rAM 1gbt video radeon x1650
 

Пользователи, просматривающие эту тему

Сейчас на форуме нет ни одного пользователя.

Сверху Снизу